{"action":"Upgrade chromium to 99.0.4844.74-1 or later.","affected":[{"fixed":"99.0.4844.74-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["99.0.4844.74-1"],"id":"tcs_01M5NGBCHBGNKAVD77Z3GE84EC","modified_at":"2026-10-15T08:00:37.757286666Z","published_at":"2022-07-21T23:15:08.820Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-0972","https://security-tracker.debian.org/tracker/CVE-2022-0972"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-0972","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-0972"}],"summary":"Use after free in Extensions in Google Chrome prior to 99.0.4844.74 allowed an attacker who convinced a user to install a malicious extension to potentially exploit heap corruption via a crafted HTML"}