{"action":"Upgrade chromium to 100.0.4896.60-1 or later.","affected":[{"fixed":"100.0.4896.60-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["100.0.4896.60-1"],"id":"tcs_01M5NGBT5MGXSZ6B7AXSZ65K9M","modified_at":"2026-10-15T08:01:18.110733341Z","published_at":"2022-07-23T00:15:08.903Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-1137","https://security-tracker.debian.org/tracker/CVE-2022-1137"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-1137","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-1137"}],"summary":"Inappropriate implementation in Extensions in Google Chrome prior to 100.0.4896.60 allowed an attacker who convinced a user to install a malicious extension to leak potentially sensitive information v"}