{"action":"Upgrade chromium to 100.0.4896.88-1 or later.","affected":[{"fixed":"100.0.4896.88-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["100.0.4896.88-1"],"id":"tcs_01M5NGCADZAYNEWGX1JQYP3G0Y","modified_at":"2026-11-03T08:02:08.595641797Z","published_at":"2022-07-25T14:15:10.777Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-1314","https://security-tracker.debian.org/tracker/CVE-2022-1314"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-1314#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-1314"}],"summary":"Type confusion in V8 in Google Chrome prior to 100.0.4896.88 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page."}