{"action":"Upgrade chromium to 101.0.4951.41-1 or later.","affected":[{"fixed":"101.0.4951.41-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["101.0.4951.41-1"],"id":"tcs_01M5NGCHHMTK1DVBQS0EC9RPP7","modified_at":"2026-11-03T08:02:49.851593521Z","published_at":"2022-07-26T22:15:09.530Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-1482","https://security-tracker.debian.org/tracker/CVE-2022-1482"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-1482","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-1482"}],"summary":"Inappropriate implementation in WebGL in Google Chrome prior to 101.0.4951.41 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page."}