{"action":"Upgrade chromium to 101.0.4951.41-1 or later.","affected":[{"fixed":"101.0.4951.41-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["101.0.4951.41-1"],"id":"tcs_01M5NGCHRNNWVM3KJ64XSV8YPJ","modified_at":"2026-10-15T08:00:40.551304026Z","published_at":"2022-07-26T22:15:09.530Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-1482","https://security-tracker.debian.org/tracker/CVE-2022-1482"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-1482#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-1482"}],"summary":"Inappropriate implementation in WebGL in Google Chrome prior to 101.0.4951.41 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page."}