{"action":"Upgrade chromium to 101.0.4951.41-1 or later.","affected":[{"fixed":"101.0.4951.41-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["101.0.4951.41-1"],"id":"tcs_01M5NGCJTC3DZXJTQVCHNEZDKP","modified_at":"2026-10-15T08:00:38.564678191Z","published_at":"2022-07-26T22:15:09.703Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-1486","https://security-tracker.debian.org/tracker/CVE-2022-1486"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-1486","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-1486"}],"summary":"Type confusion in V8 in Google Chrome prior to 101.0.4951.41 allowed a remote attacker to obtain potentially sensitive information from process memory via a crafted HTML page."}