{"action":"Upgrade chromium to 101.0.4951.41-1 or later.","affected":[{"fixed":"101.0.4951.41-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["101.0.4951.41-1"],"id":"tcs_01M5NGCPJK8YMM1APVD11B5YKA","modified_at":"2026-10-15T08:01:07.114912860Z","published_at":"2022-07-26T22:15:10.157Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-1497","https://security-tracker.debian.org/tracker/CVE-2022-1497"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-1497","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-1497"}],"summary":"Inappropriate implementation in Input in Google Chrome prior to 101.0.4951.41 allowed a remote attacker to spoof the contents of cross-origin websites via a crafted HTML page."}