{"action":"Upgrade chromium to 101.0.4951.41-1 or later.","affected":[{"fixed":"101.0.4951.41-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["101.0.4951.41-1"],"id":"tcs_01M5NGCPZG35YQ6EKBVVTRVMN7","modified_at":"2026-10-15T08:00:39.143631867Z","published_at":"2022-07-26T22:15:10.200Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-1498","https://security-tracker.debian.org/tracker/CVE-2022-1498"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-1498#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-1498"}],"summary":"Inappropriate implementation in HTML Parser in Google Chrome prior to 101.0.4951.41 allowed a remote attacker to leak cross-origin data via a crafted HTML page."}