{"action":"Upgrade chromium to 101.0.4951.41-1 or later.","affected":[{"fixed":"101.0.4951.41-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["101.0.4951.41-1"],"id":"tcs_01M5NGCQGND8JHDENEZC8410ET","modified_at":"2026-11-03T08:00:28.553758747Z","published_at":"2022-07-26T22:15:10.287Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-1500","https://security-tracker.debian.org/tracker/CVE-2022-1500"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-1500","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-1500"}],"summary":"Insufficient data validation in Dev Tools in Google Chrome prior to 101.0.4951.41 allowed a remote attacker to bypass content security policy via a crafted HTML page."}