{"action":"Upgrade chromium to 101.0.4951.41-1 or later.","affected":[{"fixed":"101.0.4951.41-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["101.0.4951.41-1"],"id":"tcs_01M5NGCQX2M66TZ1STRBGTP2VW","modified_at":"2026-10-15T08:00:33.229932966Z","published_at":"2022-07-26T22:15:10.330Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-1501","https://security-tracker.debian.org/tracker/CVE-2022-1501"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-1501","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-1501"}],"summary":"Inappropriate implementation in iframe in Google Chrome prior to 101.0.4951.41 allowed a remote attacker to leak cross-origin data via a crafted HTML page."}