{"action":"Upgrade chromium to 102.0.5005.61-1 or later.","affected":[{"fixed":"102.0.5005.61-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["102.0.5005.61-1"],"id":"tcs_01M5NGDCC1JX7XJK7HYP4SWTZ7","modified_at":"2026-10-15T08:01:27.204181614Z","published_at":"2022-07-27T22:15:08.820Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-1857","https://security-tracker.debian.org/tracker/CVE-2022-1857"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-1857#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-1857"}],"summary":"Insufficient policy enforcement in File System API in Google Chrome prior to 102.0.5005.61 allowed a remote attacker to bypass file system restrictions via a crafted HTML page."}