{"action":"Upgrade chromium to 102.0.5005.61-1 or later.","affected":[{"fixed":"102.0.5005.61-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["102.0.5005.61-1"],"id":"tcs_01M5NGDCRX70HTS3TCANYPATSD","modified_at":"2026-10-15T08:01:27.124117466Z","published_at":"2022-07-27T22:15:08.860Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-1858","https://security-tracker.debian.org/tracker/CVE-2022-1858"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-1858#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-1858"}],"summary":"Out of bounds read in DevTools in Google Chrome prior to 102.0.5005.61 allowed a remote attacker to perform an out of bounds memory read via specific user interaction."}