{"action":"Upgrade chromium to 102.0.5005.61-1 or later.","affected":[{"fixed":"102.0.5005.61-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["102.0.5005.61-1"],"id":"tcs_01M5NGDG84ZX6JMG6ABGV1B9W6","modified_at":"2026-11-03T08:02:02.623264696Z","published_at":"2022-07-27T22:15:09.287Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-1869","https://security-tracker.debian.org/tracker/CVE-2022-1869"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-1869","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-1869"}],"summary":"Type Confusion in V8 in Google Chrome prior to 102.0.5005.61 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page."}