{"action":"Upgrade chromium to 102.0.5005.61-1 or later.","affected":[{"fixed":"102.0.5005.61-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["102.0.5005.61-1"],"id":"tcs_01M5NGDH61YGR97X8MTNWVYZJ0","modified_at":"2026-11-03T06:00:55.206279040Z","published_at":"2022-07-27T22:15:09.413Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-1872","https://security-tracker.debian.org/tracker/CVE-2022-1872"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-1872","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-1872"}],"summary":"Insufficient policy enforcement in Extensions API in Google Chrome prior to 102.0.5005.61 allowed an attacker who convinced a user to install a malicious extension to bypass downloads policy via a cra"}