{"action":"Upgrade chromium to 102.0.5005.61-1 or later.","affected":[{"fixed":"102.0.5005.61-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["102.0.5005.61-1"],"id":"tcs_01M5NGDHM7YW0AM2XPHWBA7VWX","modified_at":"2026-10-15T08:01:27.208944911Z","published_at":"2022-07-27T22:15:09.453Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-1873","https://security-tracker.debian.org/tracker/CVE-2022-1873"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-1873#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-1873"}],"summary":"Insufficient policy enforcement in COOP in Google Chrome prior to 102.0.5005.61 allowed a remote attacker to leak cross-origin data via a crafted HTML page."}