{"action":"Upgrade chromium to 102.0.5005.61-1 or later.","affected":[{"fixed":"102.0.5005.61-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["102.0.5005.61-1"],"id":"tcs_01M5NGDJ87FQ7Q9Z93Z4NPB9A7","modified_at":"2026-11-03T08:02:50.755577381Z","published_at":"2022-07-27T22:15:09.533Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-1875","https://security-tracker.debian.org/tracker/CVE-2022-1875"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-1875#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-1875"}],"summary":"Inappropriate implementation in PDF in Google Chrome prior to 102.0.5005.61 allowed a remote attacker to leak cross-origin data via a crafted HTML page."}