{"action":"Upgrade chromium to 102.0.5005.61-1 or later.","affected":[{"fixed":"102.0.5005.61-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["102.0.5005.61-1"],"id":"tcs_01M5NGDJNFDTDMA6D2BE6ZN6JA","modified_at":"2026-10-15T08:01:28.273210322Z","published_at":"2022-07-27T22:15:09.577Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-1876","https://security-tracker.debian.org/tracker/CVE-2022-1876"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-1876#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-1876"}],"summary":"Heap buffer overflow in DevTools in Google Chrome prior to 102.0.5005.61 allowed an attacker who convinced a user to install a malicious extension to potentially exploit heap corruption via a crafted"}