{"action":"Upgrade clamav to 0.103.5+dfsg-1 or later.","affected":[{"fixed":"0.103.5+dfsg-1","introduced":"0"}],"component":"clamav","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["0.103.5+dfsg-1"],"id":"tcs_01M5NGE5VD5XYT15788TP8JCCT","modified_at":"2026-10-15T08:01:38.023339649Z","published_at":"2022-01-14T06:15:09.570Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-20698","https://security-tracker.debian.org/tracker/CVE-2022-20698"],"severity":{"label":"high","score":7.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-20698#Debian:14/clamav","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-20698"}],"summary":"A vulnerability in the OOXML parsing module in Clam AntiVirus (ClamAV) Software version 0.104.1 and LTS version 0.103.4 and prior versions could allow an unauthenticated, remote attacker to cause a de"}