{"action":"Upgrade clamav to 0.103.6+dfsg-1 or later.","affected":[{"fixed":"0.103.6+dfsg-1","introduced":"0"}],"component":"clamav","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["0.103.6+dfsg-1"],"id":"tcs_01M5NGE7Y29X246ESS7FF5D7RY","modified_at":"2026-10-15T08:01:39.070316603Z","published_at":"2022-05-04T17:15:08.797Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-20796","https://security-tracker.debian.org/tracker/CVE-2022-20796"],"severity":{"label":"medium","score":5.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-20796#Debian:13/clamav","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-20796"}],"summary":"On May 4, 2022, the following vulnerability in the ClamAV scanning library versions 0.103.5 and earlier and 0.104.2 and earlier was disclosed: A vulnerability in Clam AntiVirus (ClamAV) versions 0.103"}