{"action":"Upgrade chromium to 103.0.5060.53-1 or later.","affected":[{"fixed":"103.0.5060.53-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["103.0.5060.53-1"],"id":"tcs_01M5NGEPZAC80W37TRGD2YJ5KP","modified_at":"2026-10-15T08:01:32.366318453Z","published_at":"2022-07-28T01:15:16.917Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-2160","https://security-tracker.debian.org/tracker/CVE-2022-2160"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-2160","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-2160"}],"summary":"Insufficient policy enforcement in DevTools in Google Chrome on Windows prior to 103.0.5060.53 allowed an attacker who convinced a user to install a malicious extension to obtain potentially sensitive"}