{"action":"Upgrade chromium to 103.0.5060.53-1 or later.","affected":[{"fixed":"103.0.5060.53-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["103.0.5060.53-1"],"id":"tcs_01M5NGEQ9CGQWWCTHM27JRGK7Y","modified_at":"2026-10-15T08:01:01.253860013Z","published_at":"2022-07-28T01:15:16.960Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-2161","https://security-tracker.debian.org/tracker/CVE-2022-2161"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-2161","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-2161"}],"summary":"Use after free in WebApp Provider in Google Chrome prior to 103.0.5060.53 allowed a remote attacker who convinced the user to engage in specific user interactions to potentially exploit heap corruptio"}