{"action":"Upgrade chromium to 103.0.5060.53-1 or later.","affected":[{"fixed":"103.0.5060.53-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["103.0.5060.53-1"],"id":"tcs_01M5NGERYS42YE3VS0AJ032HTT","modified_at":"2026-10-15T08:01:01.318057153Z","published_at":"2022-07-28T01:15:17.067Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-2164","https://security-tracker.debian.org/tracker/CVE-2022-2164"],"severity":{"label":"medium","score":6.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-2164#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-2164"}],"summary":"Inappropriate implementation in Extensions API in Google Chrome prior to 103.0.5060.53 allowed an attacker who convinced a user to install a malicious extension to bypass discretionary access control"}