{"action":"Upgrade chromium to 103.0.5060.114-1 or later.","affected":[{"fixed":"103.0.5060.114-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["103.0.5060.114-1"],"id":"tcs_01M5NGGHFMH33D3TN2YHB89H5N","modified_at":"2026-10-15T08:00:11.753668305Z","published_at":"2022-07-28T02:15:07.837Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-2295","https://security-tracker.debian.org/tracker/CVE-2022-2295"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-2295","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-2295"}],"summary":"Type confusion in V8 in Google Chrome prior to 103.0.5060.114 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page."}