{"action":"Upgrade phpmyadmin to 4:5.1.3+dfsg1-1 or later.","affected":[{"fixed":"4:5.1.3+dfsg1-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["4:5.1.3+dfsg1-1"],"id":"tcs_01M5NGHH1WW3FA5V4037M0249V","modified_at":"2026-10-15T08:01:42.640895728Z","published_at":"2022-01-22T02:15:07.150Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-23807","https://security-tracker.debian.org/tracker/CVE-2022-23807"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-23807#Debian:14/phpmyadmin","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-23807"}],"summary":"An issue was discovered in phpMyAdmin 4.9 before 4.9.8 and 5.1 before 5.1.2. A valid user who is already authenticated to phpMyAdmin can manipulate their account to bypass two-factor authentication fo"}