{"action":"Upgrade chromium to 104.0.5112.79-1 or later.","affected":[{"fixed":"104.0.5112.79-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["104.0.5112.79-1"],"id":"tcs_01M5NGKC3TM80YC8R2CKJPBQGF","modified_at":"2026-10-15T08:01:04.527042452Z","published_at":"2022-08-12T20:15:09.113Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-2615","https://security-tracker.debian.org/tracker/CVE-2022-2615"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-2615#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-2615"}],"summary":"Insufficient policy enforcement in Cookies in Google Chrome prior to 104.0.5112.79 allowed a remote attacker to leak cross-origin data via a crafted HTML page."}