{"action":"Upgrade chromium to 104.0.5112.79-1 or later.","affected":[{"fixed":"104.0.5112.79-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["104.0.5112.79-1"],"id":"tcs_01M5NGKCRC206B3BMGH99E5JYH","modified_at":"2026-11-03T08:00:43.318043277Z","published_at":"2022-08-12T20:15:09.197Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-2617","https://security-tracker.debian.org/tracker/CVE-2022-2617"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-2617#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-2617"}],"summary":"Use after free in Extensions API in Google Chrome prior to 104.0.5112.79 allowed an attacker who convinced a user to install a malicious extension to potentially exploit heap corruption via specific U"}