{"action":"Upgrade chromium to 104.0.5112.79-1 or later.","affected":[{"fixed":"104.0.5112.79-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["104.0.5112.79-1"],"id":"tcs_01M5NGKCY4QHM946T7KDYZBJV6","modified_at":"2026-11-03T06:01:44.692541975Z","published_at":"2022-08-12T20:15:09.237Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-2618","https://security-tracker.debian.org/tracker/CVE-2022-2618"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-2618#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-2618"}],"summary":"Insufficient validation of untrusted input in Internals in Google Chrome prior to 104.0.5112.79 allowed a remote attacker to bypass download restrictions via a malicious file ."}