{"action":"Upgrade spip to 4.0.5-1 or later.","affected":[{"fixed":"4.0.5-1","introduced":"0"}],"component":"spip","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["4.0.5-1"],"id":"tcs_01M5NGM2VHKRBRHXAH6R96H93R","modified_at":"2026-11-03T08:01:07.475958628Z","published_at":"2022-03-10T17:48:02.017Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-26847","https://security-tracker.debian.org/tracker/CVE-2022-26847"],"severity":{"label":"medium","score":5.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-26847#Debian:14/spip","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-26847"}],"summary":"SPIP before 3.2.14 and 4.x before 4.0.5 allows unauthenticated access to information about editorial objects."}