{"action":"Upgrade chromium to 104.0.5112.101-1 or later.","affected":[{"fixed":"104.0.5112.101-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["104.0.5112.101-1"],"id":"tcs_01M5NGN8WZ2M1QE9D61S0WV7KH","modified_at":"2026-11-03T08:01:13.442833301Z","published_at":"2022-09-26T16:15:11.597Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-2861","https://security-tracker.debian.org/tracker/CVE-2022-2861"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-2861#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-2861"}],"summary":"Inappropriate implementation in Extensions API in Google Chrome prior to 104.0.5112.101 allowed an attacker who convinced a user to install a malicious extension to inject arbitrary scripts into WebUI"}