{"action":"Upgrade chromium to 105.0.5195.52-1 or later.","affected":[{"fixed":"105.0.5195.52-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["105.0.5195.52-1"],"id":"tcs_01M5NGPN7Y8YXDXFBYCX5DP7FK","modified_at":"2026-10-15T08:02:52.897902016Z","published_at":"2022-09-26T16:15:12.380Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-3047","https://security-tracker.debian.org/tracker/CVE-2022-3047"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-3047","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-3047"}],"summary":"Insufficient policy enforcement in Extensions API in Google Chrome prior to 105.0.5195.52 allowed an attacker who convinced a user to install a malicious extension to bypass downloads policy via a cra"}