{"action":"Upgrade chromium to 106.0.5249.61-1 or later.","affected":[{"fixed":"106.0.5249.61-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["106.0.5249.61-1"],"id":"tcs_01M5NGR26NH4VMCT6MXRVN02XN","modified_at":"2026-10-15T08:02:52.992583149Z","published_at":"2022-09-26T16:15:13.827Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-3201","https://security-tracker.debian.org/tracker/CVE-2022-3201"],"severity":{"label":"medium","score":5.4},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-3201","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-3201"}],"summary":"Insufficient validation of untrusted input in DevTools in Google Chrome on Chrome OS prior to 105.0.5195.125 allowed an attacker who convinced a user to install a malicious extension to bypass navigat"}