{"action":"Upgrade chromium to 106.0.5249.61-1 or later.","affected":[{"fixed":"106.0.5249.61-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["106.0.5249.61-1"],"id":"tcs_01M5NGS1XS1TNFSG2S4ETEYP6V","modified_at":"2026-10-15T08:03:04.149107886Z","published_at":"2022-11-01T20:15:21.760Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-3316","https://security-tracker.debian.org/tracker/CVE-2022-3316"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-3316#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-3316"}],"summary":"Insufficient validation of untrusted input in Safe Browsing in Google Chrome prior to 106.0.5249.62 allowed a remote attacker to bypass security feature via a crafted HTML page. (Chromium security sev"}