{"action":"Upgrade chromium to 106.0.5249.91-1 or later.","affected":[{"fixed":"106.0.5249.91-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["106.0.5249.91-1"],"id":"tcs_01M5NGS4TP9D7FDGES8TKPTPNQ","modified_at":"2026-10-15T08:02:38.961931336Z","published_at":"2022-11-01T03:15:10.793Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-3370","https://security-tracker.debian.org/tracker/CVE-2022-3370"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-3370#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-3370"}],"summary":"Use after free in Custom Elements in Google Chrome prior to 106.0.5249.91 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page. (Chromium security severity: High)"}