{"action":"Upgrade chromium to 106.0.5249.61-1 or later.","affected":[{"fixed":"106.0.5249.61-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["106.0.5249.61-1"],"id":"tcs_01M5NGSG1X58VA3DMKPKS69KQA","modified_at":"2026-11-03T08:01:29.643039448Z","published_at":"2022-11-01T20:15:22.040Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-3444","https://security-tracker.debian.org/tracker/CVE-2022-3444"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-3444","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-3444"}],"summary":"Insufficient data validation in File System API in Google Chrome prior to 106.0.5249.62 allowed a remote attacker to bypass File System restrictions via a crafted HTML page and malicious file. (Chromi"}