{"action":"Upgrade chromium to 107.0.5304.68-1 or later.","affected":[{"fixed":"107.0.5304.68-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["107.0.5304.68-1"],"id":"tcs_01M5NGVY72WVF4FRTH3Z19YYQH","modified_at":"2026-10-15T08:02:39.934458632Z","published_at":"2022-11-01T23:15:18.617Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-3652","https://security-tracker.debian.org/tracker/CVE-2022-3652"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-3652#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-3652"}],"summary":"Type confusion in V8 in Google Chrome prior to 107.0.5304.62 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page. (Chromium security severity: High)"}