{"action":"Upgrade chromium to 107.0.5304.87-1 or later.","affected":[{"fixed":"107.0.5304.87-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["107.0.5304.87-1"],"id":"tcs_01M5NGW8M98Y29PJHV3M5A9DZ2","modified_at":"2026-10-15T08:02:03.474645590Z","published_at":"2022-11-01T23:15:19.710Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-3723","https://security-tracker.debian.org/tracker/CVE-2022-3723"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-3723","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-3723"}],"summary":"Type confusion in V8 in Google Chrome prior to 107.0.5304.87 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page. (Chromium security severity: High)"}