{"action":"Upgrade chromium to 107.0.5304.110-1 or later.","affected":[{"fixed":"107.0.5304.110-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["107.0.5304.110-1"],"id":"tcs_01M5NGX4VZBJ12P2AQSBMJ2R43","modified_at":"2026-11-03T08:03:54.455253257Z","published_at":"2022-11-09T04:15:10.217Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-3888","https://security-tracker.debian.org/tracker/CVE-2022-3888"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-3888#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-3888"}],"summary":"Use after free in WebCodecs in Google Chrome prior to 107.0.5304.106 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page. (Chromium security severity: High)"}