{"action":"Upgrade chromium to 108.0.5359.71-1 or later.","affected":[{"fixed":"108.0.5359.71-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["108.0.5359.71-1"],"id":"tcs_01M5NGYW4B2SP860AAHPNCC2TV","modified_at":"2026-10-15T08:02:44.877394327Z","published_at":"2022-11-30T00:15:10.453Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-4183","https://security-tracker.debian.org/tracker/CVE-2022-4183"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-4183","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-4183"}],"summary":"Insufficient policy enforcement in Popup Blocker in Google Chrome prior to 108.0.5359.71 allowed a remote attacker to bypass navigation restrictions via a crafted HTML page. (Chromium security severit"}