{"action":"Upgrade chromium to 108.0.5359.71-1 or later.","affected":[{"fixed":"108.0.5359.71-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["108.0.5359.71-1"],"id":"tcs_01M5NGYX40J1QMM93DHDJS0J7C","modified_at":"2026-10-15T08:02:54.613364074Z","published_at":"2022-11-30T00:15:10.510Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-4184","https://security-tracker.debian.org/tracker/CVE-2022-4184"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-4184#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-4184"}],"summary":"Insufficient policy enforcement in Autofill in Google Chrome prior to 108.0.5359.71 allowed a remote attacker to bypass autofill restrictions via a crafted HTML page. (Chromium security severity: Medi"}