{"action":"Upgrade chromium to 108.0.5359.71-1 or later.","affected":[{"fixed":"108.0.5359.71-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["108.0.5359.71-1"],"id":"tcs_01M5NGYZQJ9B1T4BA1DK5NBCMC","modified_at":"2026-10-15T08:02:45.153873788Z","published_at":"2022-11-30T00:15:10.623Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-4186","https://security-tracker.debian.org/tracker/CVE-2022-4186"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-4186#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-4186"}],"summary":"Insufficient validation of untrusted input in Downloads in Google Chrome prior to 108.0.5359.71 allowed an attacker who convinced a user to install a malicious extension to bypass Downloads restrictio"}