{"action":"Upgrade chromium to 108.0.5359.71-1 or later.","affected":[{"fixed":"108.0.5359.71-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["108.0.5359.71-1"],"id":"tcs_01M5NGZ0S4CSGTSDKFGY364EFT","modified_at":"2026-10-15T08:02:45.106432486Z","published_at":"2022-11-30T00:15:10.680Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-4187","https://security-tracker.debian.org/tracker/CVE-2022-4187"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-4187","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-4187"}],"summary":"Insufficient policy enforcement in DevTools in Google Chrome on Windows prior to 108.0.5359.71 allowed a remote attacker to bypass filesystem restrictions via a crafted HTML page. (Chromium security s"}