{"action":"Upgrade chromium to 108.0.5359.71-1 or later.","affected":[{"fixed":"108.0.5359.71-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["108.0.5359.71-1"],"id":"tcs_01M5NGZ1YCDVGPW4H6CT59NCEW","modified_at":"2026-10-15T08:02:44.856011342Z","published_at":"2022-11-30T00:15:10.777Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-4189","https://security-tracker.debian.org/tracker/CVE-2022-4189"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-4189","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-4189"}],"summary":"Insufficient policy enforcement in DevTools in Google Chrome prior to 108.0.5359.71 allowed an attacker who convinced a user to install a malicious extension to bypass navigation restrictions via a cr"}