{"action":"Upgrade ffmpeg to 7:6.0-4 or later.","affected":[{"fixed":"7:6.0-4","introduced":"0"}],"component":"ffmpeg","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["7:6.0-4"],"id":"tcs_01M5NH7RYYXXQHES5RVSZDVCE1","modified_at":"2026-10-15T08:02:49.588692938Z","published_at":"2023-07-29T00:15:10.860Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-4907","https://security-tracker.debian.org/tracker/CVE-2022-4907"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-4907#Debian:13/ffmpeg","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-4907"}],"summary":"Uninitialized Use in FFmpeg in Google Chrome prior to 108.0.5359.71 allowed a remote attacker to execute arbitrary code inside a sandbox via a crafted HTML page. (Chromium security severity: Medium)"}