{"action":"Upgrade chromium to 107.0.5304.68-1 or later.","affected":[{"fixed":"107.0.5304.68-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["107.0.5304.68-1"],"id":"tcs_01M5NH82Y9FAW5S92NF5XAHECK","modified_at":"2026-10-15T08:03:09.986790024Z","published_at":"2023-07-29T00:15:11.023Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-4910","https://security-tracker.debian.org/tracker/CVE-2022-4910"],"severity":{"label":"medium","score":5.4},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-4910","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-4910"}],"summary":"Inappropriate implementation in Autofill in Google Chrome prior to 107.0.5304.62 allowed a remote attacker to bypass navigation restrictions via a crafted HTML page. (Chromium security severity: Mediu"}