{"action":"Upgrade chromium to 106.0.5249.61-1 or later.","affected":[{"fixed":"106.0.5249.61-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["106.0.5249.61-1"],"id":"tcs_01M5NH85XNFX2KTYTHHEBJJ4DW","modified_at":"2026-10-15T08:03:07.884319750Z","published_at":"2023-07-29T00:15:11.080Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-4911","https://security-tracker.debian.org/tracker/CVE-2022-4911"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-4911","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-4911"}],"summary":"Insufficient data validation in DevTools in Google Chrome prior to 106.0.5249.62 allowed a remote attacker to bypass content security policy via a crafted HTML page. (Chromium security severity: Low)"}