{"action":"Upgrade chromium to 102.0.5005.61-1 or later.","affected":[{"fixed":"102.0.5005.61-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["102.0.5005.61-1"],"id":"tcs_01M5NH8WTKT4B123XAZP0JFSQH","modified_at":"2026-10-15T08:03:10.072511232Z","published_at":"2023-07-29T00:15:11.463Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-4918","https://security-tracker.debian.org/tracker/CVE-2022-4918"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-4918","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-4918"}],"summary":"Use after free in UI in Google Chrome prior to 102.0.5005.61 allowed a remote attacker to perform arbitrary read/write via a crafted HTML page. (Chromium security severity: Medium)"}