{"action":"Upgrade chromium to 99.0.4844.51-1 or later.","affected":[{"fixed":"99.0.4844.51-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["99.0.4844.51-1"],"id":"tcs_01M5NH9E698N8Z92SGWZH2VF1B","modified_at":"2026-11-03T08:04:12.068795240Z","published_at":"2023-07-29T00:15:11.733Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-4923","https://security-tracker.debian.org/tracker/CVE-2022-4923"],"severity":{"label":"low","score":3.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-4923#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-4923"}],"summary":"Inappropriate implementation in Omnibox in Google Chrome prior to 99.0.4844.51 allowed an attacker in a privileged network position to perform a man-in-the-middle attack via malicious network traffic."}