{"action":"Upgrade chromium to 97.0.4692.71-0.1 or later.","affected":[{"fixed":"97.0.4692.71-0.1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["97.0.4692.71-0.1"],"id":"tcs_01M5NH9MP25CD13DGN9PAVJE68","modified_at":"2026-10-15T08:03:10.590186528Z","published_at":"2023-07-29T00:15:11.840Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-4925","https://security-tracker.debian.org/tracker/CVE-2022-4925"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-4925#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-4925"}],"summary":"Insufficient validation of untrusted input in QUIC in Google Chrome prior to 97.0.4692.71 allowed a remote attacker to perform header splitting via malicious network traffic. (Chromium security severi"}