{"action":"Upgrade chromium to 109.0.5414.74-1 or later.","affected":[{"fixed":"109.0.5414.74-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["109.0.5414.74-1"],"id":"tcs_01M5NHRV9D0SCVE3QF80Y696KZ","modified_at":"2026-10-26T18:00:16.799571699Z","published_at":"2023-01-10T20:15:10.923Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-0132","https://security-tracker.debian.org/tracker/CVE-2023-0132"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-0132#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-0132"}],"summary":"Inappropriate implementation in in Permission prompts in Google Chrome on Windows prior to 109.0.5414.74 allowed a remote attacker to force acceptance of a permission prompt via a crafted HTML page. ("}