{"action":"Upgrade chromium to 109.0.5414.74-1 or later.","affected":[{"fixed":"109.0.5414.74-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["109.0.5414.74-1"],"id":"tcs_01M5NHRWA41BSSPJ70EFJJ3SWQ","modified_at":"2026-10-26T18:00:07.089931199Z","published_at":"2023-01-10T20:15:11.137Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-0136","https://security-tracker.debian.org/tracker/CVE-2023-0136"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-0136","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-0136"}],"summary":"Inappropriate implementation in in Fullscreen API in Google Chrome on Android prior to 109.0.5414.74 allowed a remote attacker to execute incorrect security UI via a crafted HTML page. (Chromium secur"}